Klub Renault Espace

Pierwsze forum poświęcone Renault Espace i Avantime
Teraz jest 23 sie 2014, o 15:22


Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
Autor Wiadomość
PostNapisane: 4 sie 2010, o 11:20 
witam, tu "młody"
w EIV padł mi regulator napięcia i zepsuł mi akumulator. okazało się, że jest jeszcze do robienia płyta diodowa. Ale to nic naprawiłem alternator, zakupiłem nowy akumulator. Problemy pojawiły sie później. Po pierwsze pali się kontrolka SERVICE i litera P w trójkącie. Wg tego co znalałzem dotyczy to hamulca ręcznego, ale z hamulcem ręcznym jest wszystko w porządku.
To jedno - kolejne - wkładając kartę do końca odpalenie auta następowało poprzez krótkie wciśnięcie przycisku START/STOP. Obecnie muszę chwilę dłużej przytrzymać, aby odpalił. To jest szczegół ale jest inaczej.
Dalej. Wyciągając całkowicie kartę po zgaszeniu auta zapłon, radio wyłącza się po około 20-30 sekundach, blokada kierownicy załącza po tym samym czasie.
Dalej. Wyciągając trochę kartę i gasząc zapłon radio grało dalej. Obecnie po 20-30 sekundach gaśnie z zapłonem i włączeniem się blokady kierownicy i nie można go załączyć.
Czy może ktoś potrafi mi odpowiedziać na wszystkie problemy. Podejżewam "stacyjkę" ale nie jestem pewien i szczerze mówiąc wolałbym być świadomy tego co mają mi naprawić.
Z góry dziękuję i pozdrawiam


Góra
  
 
 Tytuł:
PostNapisane: 4 sie 2010, o 12:46 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 17 kwi 2008, o 12:56
Posty: 38
Lokalizacja: Irlandia
Imię:
RokProdukcji: Nie dotyczy
Moje auto: Inne
Grand: Nie
LPG: Nie
Witam, co do problemow ze stacyjka (czytnikiem karty) to tak, masz problem z nim problem wymagana jest wymiana jesli przeszkadza ci stan obecny ja juz 2 lata tak jezdze i zapomnialem ze tak ma nie byc ( przypomniala mi dopiero laguna mojej zony), mozna to tez naprawic samemu ( bylo gdzies na forum ...albo na youtube) co do aku to nie wiem bo nie mialem problemu.
PS. wszystkie objawy zwiazane z wprowadzaniem karty do czytnika wplywaja na radio i blokde kierownicy po 20-30 sec.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 sie 2010, o 20:13 
Offline
Assistance

Dołączył(a): 4 lip 2007, o 20:44
Posty: 843
Lokalizacja: Głogów
Imię:
RokProdukcji: Nie dotyczy
Moje auto: Inne
Grand: Nie
LPG: Nie
zaraz będzie drugi rok jak tak jeżdże :mrgreen: w czytniku masz połamane takie plastykowe zdaje sie wąsy odpowiedzialne za odczyt karty wsuniętej do połowy czytnika (gra radio działaja szybe el. ) po wsunięciu do końca odpalanie po musięciu przycisku start stop u mie niestety wyciagam karte i tak jak piszesz po 20sek gasnie radło blokuje sie fajera a odpalanie trzymam guzik dopóki nie odpali, jest na forum patent na to z doklejeniem wąsów z plastykowych opasek samozaciskowych ale jak sie nie ma czasu... :mrgreen: to sie nie słucha radia na postoju

_________________
nic nie muszę...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 sie 2010, o 21:47 
co ciekawe druga karta ma takie same objawy. a stało się to padnięciu regulatora.

[ Dodano: 4 Sierpień 2010, 21:49 ]
a co z napisem service i literką "P" w trójkącie?


Góra
  
 
 Tytuł:
PostNapisane: 4 sie 2010, o 21:57 
Offline
Assistance

Dołączył(a): 4 lip 2007, o 20:44
Posty: 843
Lokalizacja: Głogów
Imię:
RokProdukcji: Nie dotyczy
Moje auto: Inne
Grand: Nie
LPG: Nie
jak rozwalony czytnik to nawet jakbyc miał pięć kart będziesz miał to samo z każdą...może byłes zdenerwowany i troche z rozpedu pocisnąłes karte w czytnik :mrgreen:
a kontrolka nie masz mniej płynu hamulcowego może jak wymianiałeś akugdzieś lekko utoczyłes płynu ham. :?: nie wiem ale w E takie dziwne zapalenie się kontrolek to standart w części przypadków pomaga odpięcie aku na noc :mrgreen:

_________________
nic nie muszę...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sie 2010, o 08:21 
dzięki. racja czytnik nie karta :mrgreen: co ciekawe wszystko sie skumulowało po padnięciu regulatora. mam nadzieję, że "extra' ładowanie nie popaliło/popsuło nic więcej :roll:

[ Dodano: 5 Sierpień 2010, 08:28 ]
wymiana czytnika zakupionego na allegro coś da, czy trzeba bardziej się natrudzić???


Góra
  
 
 Tytuł:
PostNapisane: 5 sie 2010, o 08:36 
Offline
Forumowicz
Avatar użytkownika

Dołączył(a): 27 lis 2008, o 15:27
Posty: 458
Lokalizacja: Warszawa
Imię:
RokProdukcji: 2005
Moje auto: Espace IV 2.2 dCi G9T
Grand: Nie
LPG: Nie
Czytnik musi być "wyczyszczony" tzn, usunięte dane o poprzednim pojeździe
i chyba przyucza się sam (trzeba by sprawdzić to w serwisówce).

Ale jeśli to tylko wąsy to da się to samemu naprawić...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sie 2010, o 09:01 
Offline
Początkujący

Dołączył(a): 20 paź 2008, o 22:14
Posty: 37
Lokalizacja: Zachodniopomorskie
Imię:
RokProdukcji: 2010
Moje auto: Espace IV 2.0 dCi M9R
Grand: Tak
LPG: Nie
Czytnik można naprawić samemu, mnie zajęło to 20 minut: demontaż, droga do sklepu po Kropelkę, sklejenie i montaż. Instrukcja "krok po kroku" jest na forum. Warto ten kawałek plastiku podkleić taśmą samoprzylepną, jak znowu się ułamie nie wpadnie głebiej. U mnie ułamany kawałek plastiku leżał pod konsolą we wnęce, czarne i małe, z latarką znalazłem.
pozdrawiam
Mart


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sie 2010, o 09:42 
kurcze nie mogę znależć tej "instrukcji" na forum. poda ktoś pomocna dłoń?!?! :???:


Góra
  
 
 Tytuł:
PostNapisane: 5 sie 2010, o 11:12 
Offline
Forumowicz
Avatar użytkownika

Dołączył(a): 27 lis 2008, o 15:27
Posty: 458
Lokalizacja: Warszawa
Imię:
RokProdukcji: 2005
Moje auto: Espace IV 2.2 dCi G9T
Grand: Nie
LPG: Nie
tu jest:

http://www.espacepl.org/forum/topics31/2553.htm


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sie 2010, o 10:25 
wielkie dzięki, przeznaczam na to weekend :mrgreen:

[ Dodano: 7 Sierpień 2010, 20:55 ]
no i działa!!! największy problem to wcelować ułamanym elementem:) wielkie dzięki

nadal nie wiem co z literką P w trójkącie i SERVICE?


Góra
  
 
 Tytuł:
PostNapisane: 6 lis 2010, o 03:36 
nadal nie wiem co z literką P w trójkącie i SERVICE?

W instrukcji obsługi pisze przy P w trójkącie "Lampka kontrolna uszkodzenie automatycznego hamulca parkingowego". Pozdro


Góra
  
 
 Tytuł:
PostNapisane: 6 lis 2010, o 11:43 
to już wiem, błąd musiał zostać usunięty przez servis


Góra
  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL